Browse code

Resolves small IV_GUI_VER typo in the documentation.

Acked-by: Arne Schwabe <arne@rfc2549.org>
Message-Id: <429EB687-EB2D-4C67-B3EA-0A3BECA640B1@sparklabs.com>
URL: https://www.mail-archive.com/openvpn-devel@lists.sourceforge.net/msg17288.html
Signed-off-by: Gert Doering <gert@greenie.muc.de>

James Bekkema authored on 2018/07/23 10:56:58
Showing 1 changed files
... ...
@@ -3074,7 +3074,7 @@ IV_NCP=2 \-\- negotiable ciphers, client supports
3074 3074
 pushed by the server, a value of 2 or greater indicates client
3075 3075
 supports AES\-GCM\-128 and AES\-GCM\-256.
3076 3076
 
3077
-IV_UI_VER=<gui_id> <version> \-\- the UI version of a UI if one is
3077
+IV_GUI_VER=<gui_id> <version> \-\- the UI version of a UI if one is
3078 3078
 running, for example "de.blinkt.openvpn 0.5.47" for the
3079 3079
 Android app.
3080 3080